Kennt sich jemand mit Motorsägen aus ?

    • Kennt sich jemand mit Motorsägen aus ?

      Weiß nicht genau ob es hier hin passt, wenn nicht bitte in den entsprechenden Bereich verschieben. Ich habe seit gestern bei meiner Motorsäge das Problem das sie sobald ich wein wenig damit geschnitten habe funken aus dem Auspuff schießt. Mein Onkel der jahrelang im Wald gearbeitet hat meinte das könne ein Kolbenfresser sein, was ich aber nicht glaube da die Säge trotz der Funken ohne zu murren läuft. Es handelt sich dabei um folgende Säge die ich mir im März 2016 zugelegt habe und bisher anstandslos gelaufen ist.

      Im Netz habe ich schon gelesen das es entweder um Staub handeln kann der bei warmer Säge aus dem Auspuff geblasen wird und durch die Hitze entzündet oder das der Vergaser verstellt worden wäre. Nur wie verstellt sich einfach so ein Vergaser ? Oder hat jemand noch andere Ideen ?

      Quellcode

      1. https://www.ebay.de/itm/Kettens%C3%A4ge-62-cc-Benzin-3-5-PS-Motors%C3%A4ge-Motorkettens%C3%A4ge-S%C3%A4ge-Ketten-S%C3%A4geblatt/201867886236?ssPageName=STRK%3AMEBIDX%3AIT&_trksid=p2060353.m1438.l2649

      Mein System:[BLINK]AMD Phenom X4 965 3400 MHz, 8 GB DDR 3 Ram, XFX Radeon HD 7770 Double Dissipation GHz Edition, Brenner: LG BH16NS55, Pioneer BDR-209EBK & Liteon DH-12B2H02B, Festplatte WD 2 TB

    • Erst mal sorry das ich mich erst heute wieder zu dem Thema melde, war leider die letzten Tag krank. Werde die Säge einfach weiter benutzen und schauen was passiert wie gesagt läuft sie ja ansonsten problemlos. Hoffen wir mal das es wirklich nur Ölablagerungen sind die da verbrennen. Muß die nächsten Tage sowieso wieder schneiden und werde dann schauen ob es sich bessert. Wenn nicht wird mir wohl nichts anderes übrig bleiben als sie mal zu einem Fachmann zu bringen. Wie ich aber heute in Erfahrung gebracht habe hat mein Onkel an der Ölschraube für die Kettenschmierung gedreht, das dürfte aber solche Probleme nicht verursachen ?

      Mein System:[BLINK]AMD Phenom X4 965 3400 MHz, 8 GB DDR 3 Ram, XFX Radeon HD 7770 Double Dissipation GHz Edition, Brenner: LG BH16NS55, Pioneer BDR-209EBK & Liteon DH-12B2H02B, Festplatte WD 2 TB

    • Hauptsache er hat nicht an den Gemischschrauben des Vergasers gedreht (eine Kettensäge hat in der Regel drei, für jeden Lastbereich eine) und das Gemisch versehendlich zu mager eingestellt. Dann könnte es nämlich sein das durch die enorm erhöhten Verbrennungstemperaturen der Kolben verbrennt und sich langsam durch den Auspuff aus dem Staub macht.

      Auf Kohle geboren und hart wie Kruppstahl
    • Nicht das ich jetzt wüsste, aber ich werde ihn gleich morgen mal darauf ansprechen. Danke für den Hinweis :thumbup:

      Mein System:[BLINK]AMD Phenom X4 965 3400 MHz, 8 GB DDR 3 Ram, XFX Radeon HD 7770 Double Dissipation GHz Edition, Brenner: LG BH16NS55, Pioneer BDR-209EBK & Liteon DH-12B2H02B, Festplatte WD 2 TB

    • Ich habe heute durch zufall mit unserem Waldschrat gesprochen und er meinte das es durchaus normal ist das dort mal ein paar Funken rauskommen, es sei denn es ist eine USA Säge, die müssen nämlich ein Funkenschutz im Auspuff haben.

      P.s. ich habe bei meiner Säge noch kein Funkenflug bemerkt aber warscheinlich wird sie auch zu wenig gefordert, die wird nur für Kleinsägearbeiten genutzt und hat warscheinlich noch nie die volle Betriebstemperatur erreicht.

      P.p.s. schraub mal die Kerze raus und schau dir mal das Kerzenbild an, wenn es Rehbraun ist gemischtechnisch eigentlich alles OK, wenn die Säge zu heiß (zu mager) laufen sollte dann hast du ein hellgraues bis weißes Kerzenbild. Wenn das Kerzenbild schwarz ist dann ist ein zu fettes Gemisch eingestellt.
      Auf Kohle geboren und hart wie Kruppstahl